Контекстная справка

Представляет собой файл справки, зависимой от контекста.
(Файл не предназначен для непосредственного просмотра.)


.topic 0x8066ffff
Указывает URL файла, который необходимо открыть, загрузить или сохранить.

.topic 0x806603ee
Указывает URL файла, который необходимо открыть, загрузить или сохранить.

.topic 0x806603ea
Выводит на экран индикатора выполнения операции во время осуществления доступа к месту расположения файла в сети Интернет, а также во время открытия, загрузки или сохранения файла.

.topic 0x806603e9
Указывает URL файла, который необходимо открыть, загрузить или сохранить.

.topic 0x806603ed
Указывает URL файла, который необходимо открыть, загрузить или сохранить.

.topic 0x80660003
Закрытие диалогового окна и открытие, загрузка или сохранение указанного файла.

.topic 0x806603ec
Закрытие диалогового окна. При этом не производится открытие, загрузка или сохранение каких-либо файлов.